Notes

First release

Compatibility

The plugin has been tested and found fully functional on following Unity versions:

  • 5.5
  • 5.6
  • 2017.1

Documentation

Download

Did this answer your question?